<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal | Adelante en la noticia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://adelanteenlanoticia.com/xmlrpc.php" />
    <meta property="og:image" content="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332.jpg" /><link rel="icon" type="image/png" href="https://adelanteenlanoticia.com/wp-content/uploads/2017/09/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Adelante en la noticia &raquo; Feed" href="https://adelanteenlanoticia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adelante en la noticia &raquo; RSS de los comentarios" href="https://adelanteenlanoticia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adelante en la noticia &raquo; Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal RSS de los comentarios" href="https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adelanteenlanoticia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://adelanteenlanoticia.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://adelanteenlanoticia.com/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://adelanteenlanoticia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://adelanteenlanoticia.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://adelanteenlanoticia.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://adelanteenlanoticia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adelanteenlanoticia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adelanteenlanoticia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mejores Condiciones Económicas y Sociales para los Mexiquenses: Alfredo Del Mazo' href='https://adelanteenlanoticia.com/2017/11/28/mejores-condiciones-economicas-y-sociales-para-los-mexiquenses-alfredo-del-mazo/' />
<link rel='next' title='Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal' href='https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal-2/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal/" />
<link rel='shortlink' href='https://adelanteenlanoticia.com/?p=32517' />
<link rel="alternate" type="application/json+oembed" href="https://adelanteenlanoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadelanteenlanoticia.com%2F2017%2F11%2F28%2Fexigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adelanteenlanoticia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadelanteenlanoticia.com%2F2017%2F11%2F28%2Fexigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://adelanteenlanoticia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-32517 single-format-standard exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal global-block-template-14 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/adeweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/adeweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCOOXxHi0qJShc3q_pDucXqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-31152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-31152"><a href="https://adelanteenlanoticia.com/">Inicio</a></li>
<li id="menu-item-30640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30640"><a href="https://adelanteenlanoticia.com/category/valledemexico/">Valle de Mexico</a></li>
<li id="menu-item-30641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="https://adelanteenlanoticia.com/category/valle-toluca/">Valle Toluca</a></li>
<li id="menu-item-30642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="https://adelanteenlanoticia.com/category/zona-oriente/">Zona Oriente</a></li>
<li id="menu-item-30639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="https://adelanteenlanoticia.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-32221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32221"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32225"><a href="https://adelanteenlanoticia.com/category/el-patriota/">El patriota</a></li>
	<li id="menu-item-32223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32223"><a href="https://adelanteenlanoticia.com/category/sin-linea/">Sin linea</a></li>
	<li id="menu-item-32222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32222"><a href="https://adelanteenlanoticia.com/category/cotidianidades/">Cotidianidades</a></li>
	<li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32224"><a href="https://adelanteenlanoticia.com/category/puerta-del-valle/">Puerta del valle</a></li>
</ul>
</li>
<li id="menu-item-30638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30638"><a href="https://adelanteenlanoticia.com/category/deportes/">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://adelanteenlanoticia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Toluca, MX</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                martes, noviembre 28, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-30502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30502"><a href="http://adelanteradio.com">ESCUCHA NUESTRA RADIO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/adeweb" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/adeweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCOOXxHi0qJShc3q_pDucXqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://adelanteenlanoticia.com/">
            <img class="td-retina-data" data-retina="https://adelanteenlanoticia.com/wp-content/uploads/2017/09/adelante30.png" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/09/adelante30.png" alt="Adelante en la noticia"/>
            <span class="td-visual-hidden">Adelante en la noticia</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="#"><img src="https://adelanteenlanoticia.com/wp-content/uploads/2017/09/anunciate.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://adelanteenlanoticia.com/">
			<img class="td-retina-data" data-retina="https://adelanteenlanoticia.com/wp-content/uploads/2017/09/logo.png" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/09/logo.png" alt="Adelante en la noticia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://adelanteenlanoticia.com/">
			<img class="td-retina-data" data-retina="https://adelanteenlanoticia.com/wp-content/uploads/2017/09/adelante30.png" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/09/adelante30.png" alt="Adelante en la noticia"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-31152"><a href="https://adelanteenlanoticia.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-30640"><a href="https://adelanteenlanoticia.com/category/valledemexico/">Valle de Mexico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30641"><a href="https://adelanteenlanoticia.com/category/valle-toluca/">Valle Toluca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30642"><a href="https://adelanteenlanoticia.com/category/zona-oriente/">Zona Oriente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30639"><a href="https://adelanteenlanoticia.com/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32221"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32225"><a href="https://adelanteenlanoticia.com/category/el-patriota/">El patriota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32223"><a href="https://adelanteenlanoticia.com/category/sin-linea/">Sin linea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32222"><a href="https://adelanteenlanoticia.com/category/cotidianidades/">Cotidianidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32224"><a href="https://adelanteenlanoticia.com/category/puerta-del-valle/">Puerta del valle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30638"><a href="https://adelanteenlanoticia.com/category/deportes/">Deportes</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://adelanteenlanoticia.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-32517" class="post-32517 post type-post status-publish format-standard has-post-thumbnail hentry category-valledemexico" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://adelanteenlanoticia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Valle de Mexico" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://adelanteenlanoticia.com/category/valledemexico/">
                                  <span itemprop="name">Valle de Mexico</span>    </a>    <meta itemprop="position" content = "1"></span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://adelanteenlanoticia.com/category/valledemexico/">Valle de Mexico</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T05:22:07+00:00" >noviembre 28, 2017</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fadelanteenlanoticia.com%2F2017%2F11%2F28%2Fexigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Exigen+Habitantes+de+Cuautitl%C3%A1n+Cuentas+a+Legislador+Federal&url=https%3A%2F%2Fadelanteenlanoticia.com%2F2017%2F11%2F28%2Fexigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal%2F&via=adeweb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal/&amp;media=https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332.jpg&description=Exigen+Habitantes+de+Cuautitl%C3%A1n+Cuentas+a+Legislador+Federal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Exigen+Habitantes+de+Cuautitl%C3%A1n+Cuentas+a+Legislador+Federal%20-%20https%3A%2F%2Fadelanteenlanoticia.com%2F2017%2F11%2F28%2Fexigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332.jpg" data-caption=""><img width="696" height="462" class="entry-thumb td-modal-image" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332-696x462.jpg" srcset="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332-696x462.jpg 696w, https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332-300x199.jpg 300w, https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332-700x465.jpg 700w, https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332-632x420.jpg 632w, https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332.jpg 739w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="d232332"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-all-devices"><a href="#"><img src="https://adelanteenlanoticia.com/wp-content/uploads/2017/09/anunciate.jpg"/></a></div></div><ul>
<li>Piden a Mario Ariel Juárez Rodríguez que transparente el uso poco más de 40 mdp que debió aplicar en beneficio de los municipios que representa, pero nada se sabe de ese dinero</li>
</ul>
<p>Por: MAURICIO MARTÍNEZ</p>
<p>CUAUTITLÁN, Méx.- Habitantes de la Tierra de Juan Diego exigen al diputado Federal, Mario Ariel Juárez Rodríguez que transparente el uso poco más de 40 millones de pesos de recursos públicos y que debió aplicar en beneficio de los municipios que representa, pero nada se sabe de ese dinero.</p>
<p>Así lo denunciaron líderes vecinales, habitantes de Cuautitlán México, quienes precisaron que el legislador federal Mario Ariel Juárez Rodríguez obtuvo aproximadamente 40 millones de pesos del programa federal Fortales (Fortalecimiento de los Estados) de los ejercicios fiscales 2016 y 2017, para aplicar en los municipios que representa, pero hasta el momento nada se sabe de esos recursos públicos.</p>
<p>“Nada se sabe de obras públicas o programas sociales realizados con esos recursos en los municipios que representa Mario Ariel Juárez, quien a pesar de ser un diputado de representación proporcional, es decir que nadie votó por él, el representa al Estado de México, pues es oriundo de Cuautitlán México, pero ni a este municipio ni a otros se sabe que los haya apoyado”, reveló un líder vecinal de Cebales.</p>
<p>El colono de Cebales, colonia popular en Cuautitlán México, aseguró que Mario Ariel Juárez antes era su vecino, y que una vez que entró a la política vía el Partido Movimiento de Regeneración Nacional, se fue a vivir a otro lado, “aquí tenía a su esposa y familia, ahora ya no vive en Cebadales, se sabe que se juntó con una jovencita y le construyó una residencia de lujo en el Rancho El Prieto, en el fraccionamiento San Roque”, asevera su ex vecino en Cebadales quien prefiere omitir su identidad por temor a represalias.</p>
<p>El vecino de Cuautitlán México lamentó que Mario Ariel Juárez se haya corrompido, “hoy exhibe su riqueza por ser diputado federal, anda en camionetas de lujo, sube fotos a sus redes sociales de viajes en avión, visitas a estadios de futbol, pero nada se sabe de su trabajo, aquí en Cebadales todos lo recordamos por el presunto fraude a la Mesa Directiva de la Escuela “Reyes  Heroles” cuando sus hijos estudiaban aquí, pero de su trabajo como legislador nadie sabe nada”, concluye su ex vecino.</p>
<p>Por último, hay que destacar que miembros del partido Morena aseguran que Mario Ariel -quien se dio a conocer públicamente por ser el legislador a quien las diputadas del PRI le lanzaron el grito homofóbico (ehhhhhh put…..)- los morenistas aseguran que Juárez Rodríguez quiere ser el candidato lopezobradorista a la alcaldía de Cuautitlán México, pero nadie sabe de su trabajo a favor de este municipio ni mucho menos de sus propuestas legislativas en la Cámara de Diputados Federal, por lo que al interior de Morena ya alistan su rechazo.</p>
<p>CUAUTITLÁN, Méx.- HABITANTES DE esta demarcación exigen al diputado Federal, Mario Ariel Juárez Rodríguez que transparente el uso poco más de 40 mdp.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fadelanteenlanoticia.com%2F2017%2F11%2F28%2Fexigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Exigen+Habitantes+de+Cuautitl%C3%A1n+Cuentas+a+Legislador+Federal&url=https%3A%2F%2Fadelanteenlanoticia.com%2F2017%2F11%2F28%2Fexigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal%2F&via=adeweb"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal/&amp;media=https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332.jpg&description=Exigen+Habitantes+de+Cuautitl%C3%A1n+Cuentas+a+Legislador+Federal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Exigen+Habitantes+de+Cuautitl%C3%A1n+Cuentas+a+Legislador+Federal%20-%20https%3A%2F%2Fadelanteenlanoticia.com%2F2017%2F11%2F28%2Fexigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal/" data-text="Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://adelanteenlanoticia.com/2017/11/28/mejores-condiciones-economicas-y-sociales-para-los-mexiquenses-alfredo-del-mazo/">Mejores Condiciones Económicas y Sociales para los Mexiquenses: Alfredo Del Mazo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal-2/">Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://adelanteenlanoticia.com/author/lordgarou/">lordgarou</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="lordgarou"></span><meta itemprop="datePublished" content="2017-11-28T05:22:07+00:00"><meta itemprop="dateModified" content="2017-11-28T05:22:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://adelanteenlanoticia.com/wp-content/uploads/2017/09/adelante30.png"></span><meta itemprop="name" content="Adelante en la noticia"></span><meta itemprop="headline " content="Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332.jpg"><meta itemprop="width" content="739"><meta itemprop="height" content="491"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5a1df15578331_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_4_5a1df15578331" ><script>var block_td_uid_4_5a1df15578331 = new tdBlock();
block_td_uid_4_5a1df15578331.id = "td_uid_4_5a1df15578331";
block_td_uid_4_5a1df15578331.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a1df15578331_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a1df15578331_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":32517,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_4_5a1df15578331.td_column_number = "3";
block_td_uid_4_5a1df15578331.block_type = "td_block_related_posts";
block_td_uid_4_5a1df15578331.post_count = "3";
block_td_uid_4_5a1df15578331.found_posts = "157";
block_td_uid_4_5a1df15578331.header_color = "";
block_td_uid_4_5a1df15578331.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a1df15578331.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_4_5a1df15578331);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a1df15579c1a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a1df15578331" href="#">Artículo relacionados</a><a id="td_uid_6_5a1df15579c55" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a1df15578331" href="#">Más del autor</a></h4><div id=td_uid_4_5a1df15578331 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal-2/" rel="bookmark" title="Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal"><img width="218" height="150" class="entry-thumb" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/4234443-218x150.jpg" srcset="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/4234443-218x150.jpg 218w, https://adelanteenlanoticia.com/wp-content/uploads/2017/11/4234443-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal"/></a></div>                <a href="https://adelanteenlanoticia.com/category/valledemexico/" class="td-post-category">Valle de Mexico</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal-2/" rel="bookmark" title="Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal">Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://adelanteenlanoticia.com/2017/11/27/efectivo-operativo-rastrillo-en-comunidades-de-tlalnepantla/" rel="bookmark" title="Efectivo Operativo Rastrillo en Comunidades de Tlalnepantla"><img width="218" height="150" class="entry-thumb" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/principal-1-218x150.jpg" srcset="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/principal-1-218x150.jpg 218w, https://adelanteenlanoticia.com/wp-content/uploads/2017/11/principal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Efectivo Operativo Rastrillo en Comunidades de Tlalnepantla"/></a></div>                <a href="https://adelanteenlanoticia.com/category/titulares/" class="td-post-category">Titulares</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://adelanteenlanoticia.com/2017/11/27/efectivo-operativo-rastrillo-en-comunidades-de-tlalnepantla/" rel="bookmark" title="Efectivo Operativo Rastrillo en Comunidades de Tlalnepantla">Efectivo Operativo Rastrillo en Comunidades de Tlalnepantla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://adelanteenlanoticia.com/2017/11/27/debe-mexico-incluir-proteccion-a-derechos-de-trabajadores-migrantes-en-tlcan/" rel="bookmark" title="Debe México Incluir Protección a Derechos de Trabajadores Migrantes en TLCAN"><img width="218" height="150" class="entry-thumb" src="https://adelanteenlanoticia.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://adelanteenlanoticia.com/category/valledemexico/" class="td-post-category">Valle de Mexico</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://adelanteenlanoticia.com/2017/11/27/debe-mexico-incluir-proteccion-a-derechos-de-trabajadores-migrantes-en-tlcan/" rel="bookmark" title="Debe México Incluir Protección a Derechos de Trabajadores Migrantes en TLCAN">Debe México Incluir Protección a Derechos de Trabajadores Migrantes en TLCAN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a1df15578331" data-td_block_id="td_uid_4_5a1df15578331"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a1df15578331" data-td_block_id="td_uid_4_5a1df15578331"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://adelanteenlanoticia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='32517' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_14 widget widget_text">			<div class="textwidget"><ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook-official" target="_blank" href="https://www.facebook.com/adeweb/" title="Facebook" style="width:60px;height:60px;padding:10px;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Facebook" style="font-size:40px;" class="fa fa-facebook-official"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter-square" target="_blank" href="https://twitter.com/adeweb" title="Twitter" style="width:60px;height:60px;padding:10px;margin:2px;color: #ffffff;border-radius: 50%;"><i title="Twitter" style="font-size:40px;" class="fa fa-twitter-square"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube-play" target="_blank" href="https://www.youtube.com/channel/UCOOXxHi0qJShc3q_pDucXqw" title="YouTube" style="width:60px;height:60px;padding:10px;margin:2px;color: #ffffff;border-radius: 50%;"><i title="YouTube" style="font-size:40px;" class="fa fa-youtube-play"></i></a></li></ul>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5a1df1557c249_rand td_with_ajax_pagination td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5a1df1557c249" ><script>var block_td_uid_7_5a1df1557c249 = new tdBlock();
block_td_uid_7_5a1df1557c249.id = "td_uid_7_5a1df1557c249";
block_td_uid_7_5a1df1557c249.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a1df1557c249_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a1df1557c249_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a1df1557c249.td_column_number = "1";
block_td_uid_7_5a1df1557c249.block_type = "td_block_7";
block_td_uid_7_5a1df1557c249.post_count = "8";
block_td_uid_7_5a1df1557c249.found_posts = "665";
block_td_uid_7_5a1df1557c249.header_color = "#";
block_td_uid_7_5a1df1557c249.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a1df1557c249.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_7_5a1df1557c249);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ultimas Noticias</span></h4></div><div id=td_uid_7_5a1df1557c249 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://adelanteenlanoticia.com/2017/11/28/mexico-sigue-siendo-el-16/" rel="bookmark" title="México Sigue Siendo el 16."><img width="100" height="70" class="entry-thumb" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/FOTO27G-100x70.jpg" srcset="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/FOTO27G-100x70.jpg 100w, https://adelanteenlanoticia.com/wp-content/uploads/2017/11/FOTO27G-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="México Sigue Siendo el 16."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://adelanteenlanoticia.com/2017/11/28/mexico-sigue-siendo-el-16/" rel="bookmark" title="México Sigue Siendo el 16.">México Sigue Siendo el 16.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T05:25:18+00:00" >noviembre 28, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal-2/" rel="bookmark" title="Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal"><img width="100" height="70" class="entry-thumb" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/4234443-100x70.jpg" srcset="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/4234443-100x70.jpg 100w, https://adelanteenlanoticia.com/wp-content/uploads/2017/11/4234443-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal-2/" rel="bookmark" title="Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal">Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T05:23:34+00:00" >noviembre 28, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal/" rel="bookmark" title="Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal"><img width="100" height="70" class="entry-thumb" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332-100x70.jpg" srcset="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332-100x70.jpg 100w, https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232332-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://adelanteenlanoticia.com/2017/11/28/exigen-habitantes-de-cuautitlan-cuentas-a-legislador-federal/" rel="bookmark" title="Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal">Exigen Habitantes de Cuautitlán Cuentas a Legislador Federal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T05:22:07+00:00" >noviembre 28, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://adelanteenlanoticia.com/2017/11/28/mejores-condiciones-economicas-y-sociales-para-los-mexiquenses-alfredo-del-mazo/" rel="bookmark" title="Mejores Condiciones Económicas y Sociales para los Mexiquenses: Alfredo Del Mazo"><img width="100" height="70" class="entry-thumb" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/instalaciones32r2-100x70.jpg" srcset="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/instalaciones32r2-100x70.jpg 100w, https://adelanteenlanoticia.com/wp-content/uploads/2017/11/instalaciones32r2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mejores Condiciones Económicas y Sociales para los Mexiquenses: Alfredo Del Mazo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://adelanteenlanoticia.com/2017/11/28/mejores-condiciones-economicas-y-sociales-para-los-mexiquenses-alfredo-del-mazo/" rel="bookmark" title="Mejores Condiciones Económicas y Sociales para los Mexiquenses: Alfredo Del Mazo">Mejores Condiciones Económicas y Sociales para los Mexiquenses: Alfredo Del Mazo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T05:16:18+00:00" >noviembre 28, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://adelanteenlanoticia.com/2017/11/28/destacar-esta-nota-en-la-paginame-la-pidieron-de-com-social-del-edo-gracias/" rel="bookmark" title="Destacar esta nota en la página…me la pidieron de Com. Social del Edo. Gracias."><img width="100" height="70" class="entry-thumb" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232323r23-100x70.jpg" srcset="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232323r23-100x70.jpg 100w, https://adelanteenlanoticia.com/wp-content/uploads/2017/11/d232323r23-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Destacar esta nota en la página…me la pidieron de Com. Social del Edo. Gracias."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://adelanteenlanoticia.com/2017/11/28/destacar-esta-nota-en-la-paginame-la-pidieron-de-com-social-del-edo-gracias/" rel="bookmark" title="Destacar esta nota en la página…me la pidieron de Com. Social del Edo. Gracias.">Destacar esta nota en la página…me la pidieron de Com. Social...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T05:10:50+00:00" >noviembre 28, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://adelanteenlanoticia.com/2017/11/28/dif-acolman-organizo-eventos-por-el-dia-internacional-de-la-eliminacion-de-la-violencia-contra-la-mujer/" rel="bookmark" title="DIF Acolman Organizó Eventos por el Día Internacional de la Eliminación de la Violencia Contra la Mujer"><img width="100" height="70" class="entry-thumb" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/jjsw9qwwq-100x70.jpg" srcset="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/jjsw9qwwq-100x70.jpg 100w, https://adelanteenlanoticia.com/wp-content/uploads/2017/11/jjsw9qwwq-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DIF Acolman Organizó Eventos por el Día Internacional de la Eliminación de la Violencia Contra la Mujer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://adelanteenlanoticia.com/2017/11/28/dif-acolman-organizo-eventos-por-el-dia-internacional-de-la-eliminacion-de-la-violencia-contra-la-mujer/" rel="bookmark" title="DIF Acolman Organizó Eventos por el Día Internacional de la Eliminación de la Violencia Contra la Mujer">DIF Acolman Organizó Eventos por el Día Internacional de la Eliminación...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T05:06:59+00:00" >noviembre 28, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://adelanteenlanoticia.com/2017/11/28/violencia-contra-la-mujer-forma-mas-extrema-de-discriminacion/" rel="bookmark" title="Violencia Contra la Mujer, Forma Más Extrema de Discriminación"><img width="100" height="70" class="entry-thumb" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/cruz29393-100x70.jpg" srcset="https://adelanteenlanoticia.com/wp-content/uploads/2017/11/cruz29393-100x70.jpg 100w, https://adelanteenlanoticia.com/wp-content/uploads/2017/11/cruz29393-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Violencia Contra la Mujer, Forma Más Extrema de Discriminación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://adelanteenlanoticia.com/2017/11/28/violencia-contra-la-mujer-forma-mas-extrema-de-discriminacion/" rel="bookmark" title="Violencia Contra la Mujer, Forma Más Extrema de Discriminación">Violencia Contra la Mujer, Forma Más Extrema de Discriminación</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T05:05:47+00:00" >noviembre 28, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://adelanteenlanoticia.com/2017/11/28/los-actores-politicos-tan-malos-como-sus-partidos/" rel="bookmark" title="Los actores políticos tan malos como sus partidos"><img width="100" height="70" class="entry-thumb" src="https://adelanteenlanoticia.com/wp-content/uploads/2017/09/cotidianidades-100x70.jpg" alt="" title="Los actores políticos tan malos como sus partidos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://adelanteenlanoticia.com/2017/11/28/los-actores-politicos-tan-malos-como-sus-partidos/" rel="bookmark" title="Los actores políticos tan malos como sus partidos">Los actores políticos tan malos como sus partidos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T03:55:14+00:00" >noviembre 28, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a1df1557c249" data-td_block_id="td_uid_7_5a1df1557c249"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a1df1557c249" data-td_block_id="td_uid_7_5a1df1557c249"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_14 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-32517-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?time_continue=1&#038;v=QRyDoHEC8AY&#038;_=1" /><a href="https://www.youtube.com/watch?time_continue=1&#038;v=QRyDoHEC8AY">https://www.youtube.com/watch?time_continue=1&#038;v=QRyDoHEC8AY</a></video></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_14 widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-32517-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=VAr69CUZCCg&#038;_=2" /><a href="https://www.youtube.com/watch?v=VAr69CUZCCg">https://www.youtube.com/watch?v=VAr69CUZCCg</a></video></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_14 widget widget_text">			<div class="textwidget"><div align="center"><!-- meta slider -->
<div style="max-width: 350px;" class="metaslider metaslider-flex metaslider-31138 ml-slider nav-hidden">
    
    <div id="metaslider_container_31138">
        <div id="metaslider_31138">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-31140 ms-image"><a href="http://lasmesas.com.mx" target="_blank"><img src="https://adelanteenlanoticia.com/wp-content/uploads/2017/09/tiromesas.jpg" height="350" width="350" alt="" class="slider-31138 slide-31140" /></a></li>
                <li style="display: none; width: 100%;" class="slide-31144 ms-image"><img src="https://adelanteenlanoticia.com/wp-content/uploads/2017/09/450x400-350x350.jpg" height="350" width="350" alt="" class="slider-31138 slide-31144" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_31138 = function($) {
            $('#metaslider_31138').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_31138').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_31138 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31138, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31138, 1) : metaslider_31138(window.jQuery);
        };
        timer_metaslider_31138();
    </script>
</div>
<!--// meta slider--></div>
</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-31152"><a href="https://adelanteenlanoticia.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-30640"><a href="https://adelanteenlanoticia.com/category/valledemexico/">Valle de Mexico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30641"><a href="https://adelanteenlanoticia.com/category/valle-toluca/">Valle Toluca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30642"><a href="https://adelanteenlanoticia.com/category/zona-oriente/">Zona Oriente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30639"><a href="https://adelanteenlanoticia.com/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32221"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32225"><a href="https://adelanteenlanoticia.com/category/el-patriota/">El patriota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32223"><a href="https://adelanteenlanoticia.com/category/sin-linea/">Sin linea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32222"><a href="https://adelanteenlanoticia.com/category/cotidianidades/">Cotidianidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32224"><a href="https://adelanteenlanoticia.com/category/puerta-del-valle/">Puerta del valle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30638"><a href="https://adelanteenlanoticia.com/category/deportes/">Deportes</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Adelante en la noticia                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a1df155863fc
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://adelanteenlanoticia.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://adelanteenlanoticia.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://adelanteenlanoticia.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://adelanteenlanoticia.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es-es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://adelanteenlanoticia.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Toluca, MX","api_location":"Toluca","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"cielo claro","today_temp":[10.8,51.5],"today_humidity":74,"today_wind_speed":[0.9,0.6],"today_min":[4,39.2],"today_max":[15,59],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1511805600,"day_temp":[17,62],"day_name":"Lun","owm_day_index":2},{"timestamp":1511892000,"day_temp":[22,72],"day_name":"Mar","owm_day_index":3},{"timestamp":1511978400,"day_temp":[23,74],"day_name":"Mie","owm_day_index":4},{"timestamp":1512064800,"day_temp":[23,73],"day_name":"Jue","owm_day_index":5},{"timestamp":1512151200,"day_temp":[22,71],"day_name":"Vie","owm_day_index":6}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://adelanteenlanoticia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://adelanteenlanoticia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>